Auto Complete does not list all items

Discussion, questions and support.
Post Reply
User avatar
ShadeBlack
Posts: 19
Joined: Dec 10th, ’14, 10:18

Post by ShadeBlack » Jul 12th, ’18, 03:24

I can't seem to get FastKeys to display all the items I have saved.
Below shows just 2 items of the the four I have saved showing up in the list.
https://drive.google.com/open?id=1kSBxy ... U1713eVIsc

Other items in the other tabs do not have the issue.
https://drive.google.com/open?id=14ujeU ... 6S-JCs_zIx

Any ideas on how to resolve?
Last edited by ShadeBlack on Jul 12th, ’18, 12:52, edited 2 times in total.
User avatar
Marko
Posts: 861
Joined: Mar 2nd, ’13, 21:02

Post by Marko » Jul 12th, ’18, 07:03

Could you please repost the images?
User avatar
ShadeBlack
Posts: 19
Joined: Dec 10th, ’14, 10:18

Post by ShadeBlack » Jul 12th, ’18, 12:52

I've put up links, hopefully that works better...
User avatar
Marko
Posts: 861
Joined: Mar 2nd, ’13, 21:02

Post by Marko » Jul 12th, ’18, 13:05

It works for me, it must a combination of settings you use. Could you send me your settings.fdb and setting.ini files?
User avatar
ShadeBlack
Posts: 19
Joined: Dec 10th, ’14, 10:18

Post by ShadeBlack » Jul 12th, ’18, 13:43

User avatar
Marko
Posts: 861
Joined: Mar 2nd, ’13, 21:02

Post by Marko » Jul 12th, ’18, 14:05

dGrid - dGird ;)
User avatar
ShadeBlack
Posts: 19
Joined: Dec 10th, ’14, 10:18

Post by ShadeBlack » Jul 12th, ’18, 15:55

... I've been meaning to get my eyes checked.

I feel silly,
Thanks so much :)
Post Reply